IPB Style© Fisana

Перейти к содержимому


Фотография

На ПРОГРЕТОМ двигателе трудно включаются передачи


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 13

#1 Newer

Newer

    Новичок

  • Пользователи
  • 24 сообщений
  • Пол:Мужской
  • Город:Петербург

Отправлено 05 June 2008 - 11:50 AM

Здравствуйте, помогите, пожалуйста!
Проблема в следующем: когда машина постоит при начале езды передачи включаются очень легко и приятно, но стоит поездить в течение часа, как возникают сложности с включением передач. Особенно трудно включаются 1, 2 и 3 передача.
При этом никаких шумов я не слышу и еще: 5 передача всегда включается с трудом.
Заранее спасибо.

Сообщение отредактировал Newer: 05 June 2008 - 11:50 AM

  • 0

#2 Garrison_golf

Garrison_golf

    Гарек йа!

  • Пользователи
  • 1389 сообщений
  • Пол:Мужской
  • Город:TVR_69_rus

Отправлено 05 June 2008 - 11:56 AM

моё мнение что это тебе корзина превед передаёт! трос посмотри, может тупо не до конца выжимаетя сцепа, проверь своб. ход педали!а так пошукай по форуму, в последнее время много народу со сцепой трахались! и у всех по разному!
  • 0

#3 Newer

Newer

    Новичок

  • Пользователи
  • 24 сообщений
  • Пол:Мужской
  • Город:Петербург

Отправлено 05 June 2008 - 13:58 PM

моё мнение что это тебе корзина превед передаёт! трос посмотри, может тупо не до конца выжимаетя сцепа, проверь своб. ход педали!а так пошукай по форуму, в последнее время много народу со сцепой трахались! и у всех по разному!


Спасибо за ответ, Garrison_golf. Посмотрю.
  • 0

#4 Lobun

Lobun

    Активист

  • Пользователи
  • 759 сообщений
  • Пол:Мужской
  • Город:СПб.

Отправлено 06 June 2008 - 14:48 PM

Здравствуйте, помогите, пожалуйста!
Проблема в следующем: когда машина постоит при начале езды передачи включаются очень легко и приятно, но стоит поездить в течение часа, как возникают сложности с включением передач. Особенно трудно включаются 1, 2 и 3 передача.
При этом никаких шумов я не слышу и еще: 5 передача всегда включается с трудом.
Заранее спасибо.

Может быть такое, если оч. старое или не подходящее масло в коробке.
  • 0

#5 vitai

vitai

    Интересующийся

  • Пользователи
  • 70 сообщений
  • Пол:Мужской
  • Город:спб пл восстания

Отправлено 07 June 2008 - 11:35 AM

Здравствуйте, помогите, пожалуйста!
Проблема в следующем: когда машина постоит при натак чале езды передачи включаются очень легко и приятно, но стоит поездить в течение часа, как возникают сложности с включением передач. Особенно трудно включаются 1, 2 и 3 передача.
При этом никаких шумов я не слышу и еще: 5 передача всегда включается с трудом.
Заранее спасибо.

привет посмотри тяги кулисы нет ли люфтов там пласмастки всякие и выпуск под ними идет как нагреется так глючить могут сам с таким столкнулся!!!
ну а со сцепухой аккуратней к спецам съездий пущай посмотрят сначала!!!
  • 0

#6 Newer

Newer

    Новичок

  • Пользователи
  • 24 сообщений
  • Пол:Мужской
  • Город:Петербург

Отправлено 07 June 2008 - 15:13 PM

Lobun, vitai, Спасибо!
Наметил себе план действий:
1. Замена масла в коробке
2. Проверка натяжения троса сцепления
3. Тяги кулисы
Когда, что-то станет понятно доложу :)
  • 0

#7 Newer

Newer

    Новичок

  • Пользователи
  • 24 сообщений
  • Пол:Мужской
  • Город:Петербург

Отправлено 07 June 2008 - 15:22 PM

привет посмотри тяги кулисы нет ли люфтов там пласмастки всякие и выпуск под ними идет как нагреется так глючить могут сам с таким столкнулся!!!
ну а со сцепухой аккуратней к спецам съездий пущай посмотрят сначала!!!


Vitai, у меня к тебе есть вопросы:
Есть ли способ ли убедиться, что это точно тяги кулисы?
А как ты решил проблему, что пришлось поменять?
Во сколько обошелся ремонт?
  • 0

#8 Newer

Newer

    Новичок

  • Пользователи
  • 24 сообщений
  • Пол:Мужской
  • Город:Петербург

Отправлено 13 June 2008 - 19:51 PM

Масло поменял, вроде бы ничего не изменилось.
Выяснилось что у меня был плохо отрегулирован тросик сцепления.
Пришлось подтянуть. Пока непонятно есть ли эффект.
  • 0

#9 Newer

Newer

    Новичок

  • Пользователи
  • 24 сообщений
  • Пол:Мужской
  • Город:Петербург

Отправлено 20 June 2008 - 09:50 AM

Проблема ушла :rolleyes: , думаю причина была в тросике сцепления.
  • 0

#10 vitai

vitai

    Интересующийся

  • Пользователи
  • 70 сообщений
  • Пол:Мужской
  • Город:спб пл восстания

Отправлено 30 June 2008 - 15:40 PM

ну раз ушла тода молодца!!!а воще у мя задняя еще с трудом включалась из за нее тоже ремкомплект менял но внем там всякие прокладочки тяги отдельно идут! цена 150 рэ на маршале!!!у мя там гемор с одной тягой был код посмотрю в запасе одна осталась дык вот я обычно гоняю ирезко переключаю она треснула и тоге хреново врубалась!!!!!
  • 0

#11 Pentax

Pentax

    Приверженец G2C

  • Пользователи
  • 2983 сообщений
  • Пол:Мужской
  • Город:Владимир
  • Интересы:жизнь в целом, фотография в частности

Отправлено 02 July 2008 - 14:44 PM

Так-с, а вот такой вопрос. Мой кар в подписи, коробка 020 пятиступка. Сегодня заехал в магазин купить тросик сцепления. Тросик ручной регулировки, всё вроде ок. Добрался до работы, стал глядеть как это менять и тут блин засада, оказалось, что у меня установлен тросик с аммортизатором, которые ставились с 88года, а авто у меня с 86г. На тросике понятное дело такой балды нет, если убрать старый трос, то получается нет креплений для установки свежекупленного, там идёт какая-то пружинная шайба и т.п.
Вообще не понятно, судя по мануалу, этот аммортизатор идёт с тросом под саморегулирующуюся сцепу, однако та часть что к КПП крепится точно такая как и должна быть, разница лишь в этом аммортизаторе, что упирается в переборку моторного отсека. Как блин поступить, кто менял подобное?
  • 0

#12 pohytos

pohytos

    Интересующийся

  • Пользователи
  • 94 сообщений
  • Пол:Мужской
  • Город:Воронеж

Отправлено 25 April 2019 - 16:51 PM

Выскажите свои предположения, на холодной машине все передачи включаются хорошо, как только прогревается до рабочей температуры, начинается, все передачи просто туго включаются и выключаются тоже туго, но хруста нет, хоть на заглушенной, хоть на заведённой, одинаково туго и так пока машина не остынет.
  • 0

#13 Adsumus

Adsumus

    Гуру G2C

  • Пользователи
  • 4617 сообщений
  • Пол:Мужской
  • Город:М.О. Одинцово

Отправлено 25 April 2019 - 17:16 PM

Выскажите свои предположения, на холодной машине все передачи включаются хорошо, как только прогревается до рабочей температуры, начинается, все передачи просто туго включаются и выключаются тоже туго, но хруста нет, хоть на заглушенной, хоть на заведённой, одинаково туго и так пока машина не остынет.

так в теме же вроде все описано?


  • 0

#14 pohytos

pohytos

    Интересующийся

  • Пользователи
  • 94 сообщений
  • Пол:Мужской
  • Город:Воронеж

Отправлено 26 April 2019 - 08:22 AM

Масло можно сказать новое, чистое как слеза. Сцепление относительно новое, ему тысяч 15-20, не буксует, да и проблем с ним не было. Тросик тоже рабочий, педаль нажимается мягко. Так что, в теме по моей проблеме ничего нет.
  • 0


Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей